Excel Formülleri

İşte Buyrun Excel Formül Kodları

Excel

Toplama İşlemi: =TOPLA(A1:A2) veya =TOPLA(A1;A2)

Çıkarma İşlemi: =(A1-A2)

Çarpma İşlemi: =ÇARPIM(A1:A2) veya =ÇARPIM(A1;A2)

Bölme İşlemi: =BÖLÜM(A1:A2) veya =BÖLÜM(A1;A2)

Ortalama Bulmak: =ORTALAMA(A1:A2) veya =ORTALAMA(A1;A2)

Üst Alma(Örnek: Karesini Alma): =(A1^2)

Yüzdesini Bulmak(KDV Hesaplama %18): =(A1*0,18)

Eğer İşlemi(Örnek Sınıfı Geçti Kaldı): =EĞER(A1<45;”GEÇTİ”;”KALDI”)

Saat Ekleme: CTRL + SHIFT + :

Tarih Ekleme: CTRL + SHIFT + ;


Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir